Página 16 de 18

Re: Version 5570 funcionando perfectamente

NotaPublicado: 20 Sep 2011 09:33
por ignacio
Quizas sea porque no te has presentado....

Juan Ignacio

Re: Version 5570 funcionando perfectamente

NotaPublicado: 20 Sep 2011 10:37
por Kakahuete
lopezubeda escribió:No entiendo esto de la presentacion, es por algo en concreto?

La razon es tan simple como la acción que uno realiza cuando va a casa ajena, es decir, presentarse por EDUCACION y/o CORTESIA hacia aquellos que amablemente le reciben.

Re: Version 5570 funcionando perfectamente

NotaPublicado: 25 Sep 2011 11:18
por joocarl
ding dong!!

Hola soy :Capon: .... :bebe: digo.... :alucinado:

bueno en serio si alguien tiene los enlaces de esos magnificos CD'S........... me los podría pasar please.... :Thanks:

(lopezubeda, yo ya me he presentado anteriormente, no creas que es así la presentación :risa: )

Re: Version 5570 funcionando perfectamente

NotaPublicado: 28 Mar 2012 17:42
por Hermann
Hola. tenía los discos hace tiempo pero no me había atrevido a instalarlos.
lo hice hoy a mediodía y todo perfecto. Tardé hora y cuarto. El que más lento fue: la segunda pasada del segundo disco.

Re: Version 5570 funcionando perfectamente

NotaPublicado: 24 Abr 2012 14:56
por kasoperro
Hola¡ Los links están rotos, no tendréis algún otro link no¿ Gracias¡

Re: Version 5570 funcionando perfectamente

NotaPublicado: 23 Mar 2013 00:15
por alfq7
Decidido a actualizar el MMI, ya que tengo la versión 22.00, a la ultima 55.70, uno de los motivos principales era que en los más de 2 años que tengo el coche no he podido enlazar ningún móvil por bluetooth y pensaba que esto sería el remedio a los males. Leyendo este hilo justo en los últimos post, he visto al final que mi instalación de telefonía es la que insertas la SIM en la base del Motorola que lleva, el PT4, con lo cual se supone que el 2º CD no actualizará nada o una pequeña actualización, con lo cual no soluciono mi problema. Mi gozo en un pozo, ya que si quiero conectar móviles externos por bluetooth tendría que instalar el modulo/centralita correspondiente para ello y pasar por vicaria.
Aun así, siguiendo con la actualización, para los que lo habéis actualizado con esta misma configuración sin pasar el CD 2, caso de Dark, Wato y otros, que comentáis en el hilo ¿merece la pena actualizar con los CD’s 1 y 3? ¿Que mejoras ofrece en funcionalidad, velocidad, gráficos, etc ?

Gracias compañeros. ":)"

Re: Version 5570 funcionando perfectamente

NotaPublicado: 15 Ene 2014 19:35
por antoniodemonio
Buenas Tardes
Un tema que no acabo de coger el hilo es la actualización del MMI, mira que he leído....
Tengo dudas si actualizar el MMI a la versión 5570.

Las Dudas son:
Descargar el MMI o comprarlo en la Audi. Si es descargarlo, donde lo puedo conseguir.
Problemas tras la actualización, ya que no tengo el cable VAG-COM

Este es la version de MMI
SW: AU-HU 28.3.0 0612
HW: AU716-HU 6386D2.0
FC SW: 0507AFC6AB320060
FC PS: 0060 FC HW: H02

Saludos

Re: Version 5570 funcionando perfectamente

NotaPublicado: 06 Mar 2014 16:21
por antoniodemonio
Buenas Tardes

Me decidí comprar los discos de actualización de MMI en Audi.
Ayer a la noche me puse a actualizar el MMI siguiendo el manual publicado.

1er Disco - 20 minutos
2do Disco - 90 minutos y nada, se queda todo el rato cambiando del 0 al 1 en N/A (Adjunto Foto de la pantalla que aparece)
IMG_2863.jpg


Es normal? Tengo que esperar mas tiempo?

Alguna idea?

Saludos

Re: Version 5570 funcionando perfectamente

NotaPublicado: 07 Mar 2014 06:09
por JUANCHI
donde compras tes los CD
ese disco no es original o no te lo lee

tener cuidado al actualizar se puede romper la centralita de tlf

Re: Version 5570 funcionando perfectamente

NotaPublicado: 07 Mar 2014 09:17
por antoniodemonio
Hola Juanchi

Los CD son Originales, comprados en Audi

la foto 1.JPG

la foto 2.JPG


Por suerte el bluethoot funciona bien

Alguna idea mas?

Saludos