<-----INICIO Introduccion Banner Publicidad------> Superwagen generated by WOWSlider.com <-----FINAL Introduccion Banner Publicidad------>

  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
image carousel by WOWSlider.com v7.2

Solución a pérdida refrigerante

Antes de escribir en otros apartados del foro, abre un nuevo tema y cuéntanos quien eres.

Re: Solución a pérdida refrigerante

Notapor efimero » 08 Nov 2018 15:01

chivas escribió:Aqui yo creo que ese problema no lo ha tenido nadie, y mira que ha habido problemas con el refrigerante, pero por ese tubo nadie.
Es bueno saberlo.
Saludos
Cierto, busque en todo el foro y revise en mi coche todas las aportaciones que encontré sobre el tema.

Por eso me pareció interesante postearlo. El manguito es muy accesible visible y fácil de comprobar. :)
Avatar de Usuario
efimero
Usuario Aficionado
 
Mensajes: 263
Registrado: 02 Jun 2013 15:28
Situacion: Burgos
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Negro Phantom Perla
Navegador: Si
Sus. Neumática: No
ACC: No

Re: Solución a pérdida refrigerante

Notapor jaumet » 12 Nov 2018 07:29

Pues si, el problema de la desaparicion de refrigerante siempre ha tenido una solucion costosa, en cambio en tu caso es sencilla, verificable y economica. Siempre es mejor verificar por encima a ver si se aprecia algo.

Jaumet
Imagen
Consumo Medio: Imagen
ClubAudiQ7.com , ClubAudiQ5.com , ClubAudiQ3.com , ClubAudiQ2.com
RETROFITIINGS: Control por Voz, Head-Unit con FBAS, Camara Trasera. y TV Hibrida
PROYECTOS: S-line Exterior, Faros y Pilotos Led
Avatar de Usuario
jaumet
Site Admin
 
Mensajes: 14605
Registrado: 24 Mar 2008 03:56
Ubicación: Barcelona
Situacion: BCN (Spain)
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Gris Daytona Perla
Navegador: Si
Sus. Neumática: Si
ACC: Si

Re: Solución a pérdida refrigerante

Notapor supermeister » 12 Nov 2018 20:09

chivas escribió:Aqui yo creo que ese problema no lo ha tenido nadie, y mira que ha habido problemas con el refrigerante, pero por ese tubo nadie.
Es bueno saberlo.
Saludos

Si se busca por el referencia del tubo en Google sí que aparecen bastantes fallos iguales.

Mi Q7 de hecho revisé y vi que tenía el tubo cambiado! Por uno "casero". Pero a mi me sigue perdiendo por algún lado, muy muy poco, pero algo pierde (no gotea debajo ni siquiera ni veo bajar el nivel).
________________________
Q7 3.0 TDI 233 (2007)
Avatar de Usuario
supermeister
Usuario nóvel
 
Mensajes: 35
Registrado: 16 Sep 2018 14:38
Situacion: Barcelona
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Navegador: Si
Sus. Neumática: No
ACC: No

Re: Solución a pérdida refrigerante

Notapor efimero » 12 Nov 2018 21:09

Hay una tapa, no recuerdo el nombre y como estoy con el móvil tampoco puedo buscar mejor, cuya junta puede perder refrigerante según he leído por algunos foros lejanos.

Lo jodido es que está en medio de la v del motor, justo delante del radiador de aceite que hay ahí.

Te adjunto un vídeo de youtube que se explica mucho mejor que yo (ya lo siento).

Si es poco lo que te pierde y es por ahí, todo queda en la v y no cala nada hacia el suelo o el cubre motor inferior.

https://youtu.be/zeeuGME_3ZM
Avatar de Usuario
efimero
Usuario Aficionado
 
Mensajes: 263
Registrado: 02 Jun 2013 15:28
Situacion: Burgos
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Negro Phantom Perla
Navegador: Si
Sus. Neumática: No
ACC: No

Re: Solución a pérdida refrigerante

Notapor supermeister » 12 Nov 2018 21:30

Veo que pierde por la zona delantera del motor, donde hay la correa.

Tengo pendiente desmontar todo eso, es típico perder también por el termostato o la junta de la bomba de agua, y lo que decías tú es parte de la EGR. Son los 3 posibles causantes, así que voy a poner termostato y bomba de agua nuevo.
________________________
Q7 3.0 TDI 233 (2007)
Avatar de Usuario
supermeister
Usuario nóvel
 
Mensajes: 35
Registrado: 16 Sep 2018 14:38
Situacion: Barcelona
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Navegador: Si
Sus. Neumática: No
ACC: No

Re: Solución a pérdida refrigerante

Notapor efimero » 12 Nov 2018 21:55

supermeister escribió:Veo que pierde por la zona delantera del motor, donde hay la correa.

Tengo pendiente desmontar todo eso, es típico perder también por el termostato o la junta de la bomba de agua, y lo que decías tú es parte de la EGR. Son los 3 posibles causantes, así que voy a poner termostato y bomba de agua nuevo.


Yo, antes de llegar a la solución del manguito, le cambie la bomba y el termostato. No son elementos excesivamente caros y son fáciles de cambiar.

Espero que tengas suerte y la localices. ¡Ya nos contarás!
Avatar de Usuario
efimero
Usuario Aficionado
 
Mensajes: 263
Registrado: 02 Jun 2013 15:28
Situacion: Burgos
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Negro Phantom Perla
Navegador: Si
Sus. Neumática: No
ACC: No

Re: Solución a pérdida refrigerante

Notapor chivas » 13 Nov 2018 08:44

Tambien, como yo, hubo casos de ser la culata. Perdia poquisimo, menos de 0,5 litros cada 1000 km o mas. Y ese si es un fallo comun, ese coche cuando andas con el terstigo de falta agua, suele rajar culata, y eso no es poco dinero (A mi me lo cubrio Audi, pero andube menos de 20 km con la luz). Es un problema de los 3.0 tdi que si tienen poca agua llega mal a la parte superior, y eso que nuestro coche lleva unos 8-10 litros de refrigerante.
Suerte.
Si es por eso, los pre-calentadores se ponen naranjas o rosa.
Avatar de Usuario
chivas
Socio - Premium
 
Mensajes: 1484
Registrado: 25 Mar 2008 11:07
Situacion: Leon
Motor: Q7 V6 3.0 TDI
Model Year: MY2008
Color: Blanco Cala
Navegador: No
Sus. Neumática: Si
ACC: No

Anterior

Volver a Presentaciones

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados

cron