<-----INICIO Introduccion Banner Publicidad------> Superwagen generated by WOWSlider.com <-----FINAL Introduccion Banner Publicidad------>

  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
  • BANNER-ClubAudiQ-001
image carousel by WOWSlider.com v7.2

No puedo iniciar temas

Normas de Respeto de este Foro y Informacion que te ayudara a colgar Videos, Fotos y Archivos.

Re: No puedo iniciar temas

Notapor bladeceuta » 20 May 2014 09:46

Ok solucionada la duda muchas gracias.
Un 10 para este foro y sus colaboredores....
Avatar de Usuario
bladeceuta
Usuario nóvel
 
Mensajes: 25
Registrado: 12 Abr 2014 15:53
Situacion: ceuta
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Azul Cobalto Metalizado
Navegador: Si
Sus. Neumática: Si
ACC: No

Re: No puedo iniciar temas

Notapor bladeceuta » 20 May 2014 17:17

Ok gracias
Avatar de Usuario
bladeceuta
Usuario nóvel
 
Mensajes: 25
Registrado: 12 Abr 2014 15:53
Situacion: ceuta
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Azul Cobalto Metalizado
Navegador: Si
Sus. Neumática: Si
ACC: No

Re: No puedo iniciar temas

Notapor JUANITO » 09 Jun 2014 10:38

Yo tambien cai en esta trampa, jajajaja...ya me queda menos...
Avatar de Usuario
JUANITO
Usuario nóvel
 
Mensajes: 45
Registrado: 03 Jun 2014 10:22
Situacion: Madrid
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Gris Cuarzo Metalizado
Navegador: Si
Sus. Neumática: No
ACC: No

Re: No puedo iniciar temas

Notapor Geprator » 15 Feb 2016 23:41

Hola buenas, yo tambien soy nuevo. Felicidades por el foro, y con ganas de poder presentarme. Saludos


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Geprator
Usuario nóvel
 
Mensajes: 25
Registrado: 19 Ene 2016 22:41
Situacion: Barcelons
Motor: Esperando Q7
Model Year: MY2011
Color: Blanco Cala
Navegador: Si
Sus. Neumática: Si
ACC: No

Re: No puedo iniciar temas

Notapor DeRoss84 » 15 Nov 2016 13:23

Yo estoy en lo mismo. Un foro genial. he aprendido un monton y descontando esos 10 mensajes. ¬¬
DeRoss84
Usuario Nuevo
 
Mensajes: 3
Registrado: 29 Jul 2016 04:53
Situacion: Costa Rica
Motor: Q7 3.0 TDI 204 Cv
Model Year: MY2007
Color: Gris Cuarzo Metalizado
Navegador: Si
Sus. Neumática: Si
ACC: No

Re: No puedo iniciar temas

Notapor marcoanto » 05 Mar 2018 21:23

Pues y queria preguntar en un hilo sobre el teléfono y tampoco puedo... leyendo intuyo que es por los 10 mensajes, que me parece bien, lo malo es que solo me deja escribir en hilos como este, así que creo que esos 10 mensajes no serán muy productivos :vergÜenza:
marcoanto
Usuario Nuevo
 
Mensajes: 3
Registrado: 09 Feb 2018 13:13
Situacion: Granada
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Azul Cobalto Metalizado
Navegador: No
Sus. Neumática: No
ACC: No

Re: No puedo iniciar temas

Notapor jaumet » 06 Mar 2018 07:08

Deberas preguntar en tu presentacion.
O dar la bienvenida a nuevos foreros.

Jaumet
Imagen
Consumo Medio: Imagen
ClubAudiQ7.com , ClubAudiQ5.com , ClubAudiQ3.com , ClubAudiQ2.com
RETROFITIINGS: Control por Voz, Head-Unit con FBAS, Camara Trasera. y TV Hibrida
PROYECTOS: S-line Exterior, Faros y Pilotos Led
Avatar de Usuario
jaumet
Site Admin
 
Mensajes: 14834
Registrado: 24 Mar 2008 03:56
Ubicación: Barcelona
Situacion: BCN (Spain)
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Gris Daytona Perla
Navegador: Si
Sus. Neumática: Si
ACC: Si

Re: No puedo iniciar temas

Notapor Igor » 20 Feb 2019 00:41

Buenas noches a todos.
Yo tampoco puedo iniciar tema, ya imaginaba que era por ser nuevo, aunque ya estuve registrado hace años , pero no recordaba usuario y he creado otro.
Me gustaría entrar en una conversación abierta sobre ruido en el cambio de marcha o que parece que bienes de esa zona el ruido.
Mi coche es Q7 de Dic del 2006, 196.000km y está inmaculado, como gran amante de todo lo que tenga motor, mi colección de vehículos está mantenida.
Yo tengo ese problema en el Q7, hemos cambiado trapecios delanteros, reajustado todo lo reajustable(según mecánicos de Audi) y pagando unos 2mil€, aún el ruido es el mismo.
Bien, no es del cambio, yo lo achaco más a los palieres, al grupo delantero o a algún tirante de suspensión...no está nada claro.
En mi ciudad hay un servicio oficial Audi, pero no supieron verlo, en Vitoria, tampoco....
Es un ruido seco y metálico....y ya me preocupa.
Ingual podéis ayudarme a mi y al otro socio que tenía el mismo ruido...
Gracias
Igor
Usuario Nuevo
 
Mensajes: 1
Registrado: 19 Feb 2019 23:44
Situacion: Burgos
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Gris Grafito
Navegador: Si
Sus. Neumática: Si
ACC: No

Re: No puedo iniciar temas

Notapor jaumet » 28 Feb 2019 07:31

Si nos das tu antiguo nick podemos intentar reactivarlo.

Jaumet
Imagen
Consumo Medio: Imagen
ClubAudiQ7.com , ClubAudiQ5.com , ClubAudiQ3.com , ClubAudiQ2.com
RETROFITIINGS: Control por Voz, Head-Unit con FBAS, Camara Trasera. y TV Hibrida
PROYECTOS: S-line Exterior, Faros y Pilotos Led
Avatar de Usuario
jaumet
Site Admin
 
Mensajes: 14834
Registrado: 24 Mar 2008 03:56
Ubicación: Barcelona
Situacion: BCN (Spain)
Motor: Q7 V6 3.0 TDI
Model Year: MY2007
Color: Gris Daytona Perla
Navegador: Si
Sus. Neumática: Si
ACC: Si

Anterior

Volver a NORMAS DEL FORO Y AYUDA

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron